phpmyadmin: Variable lc_messages can’t be set to the value of ru_RU

У меня на Ubuntu 18.04 + MySQL 8.0 + phpmyadmin + панель Vesta CP возникла такая ошибка:
Variable 'lc_messages' can't be set to the value of 'ru_RU'

Решением стало переименование папки с русской локализацией:
Читать далее phpmyadmin: Variable lc_messages can’t be set to the value of ru_RU